Welotec ist NICHT von der Log4J-Sicherheitslücke betroffen

 

Log4J wird nicht in Welotec Produkten, Lösungen oder IT-Systemen verwendet. Für uns hat Sicherheit oberste Priorität, und wir setzen alles daran, die Integrität unserer Produkte zu gewährleisten. Dabei ergreifen wir alle geeigneten Maßnahmen, um unseren Kunden die besten Lösungen und Dienstleistungen zu bieten.

Im Falle der potenziell kritischen, nicht authentifizierten RCE-Schwachstelle (CVE-2021-44228), die das Java-Protokollierungspaket Log4J betrifft. Wir haben unsere Produkte überprüft, um festzustellen, ob sie von dieser Sicherheitslücke betroffen sind.

Wir können bestätigen, dass die Produkte und Lösungen von Welotec nicht von der Sicherheitslücke (CVE-2021-44228) betroffen sind und kein Risiko darstellen.

Sollten Sie Fragen oder Bedenken haben, wenden Sie sich bitte an Ihren Welotec-Ansprechpartner oder kontaktieren Sie uns direkt über unsere Website. Sicherheit und Zuverlässigkeit haben für uns höchste Priorität, da sie für unsere Kunden ebenfalls oberste Priorität haben.

Mit freundlichen Grüßen

Ihr Welotec Team